Download Laragon 2.1.6

You can use Laragon with both Apache & Nginx!

Lite: PHP 5.6 - Without git, cmder

Full: PHP 7.0 + All packages